Connexion

Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !

Qui est en ligne

7 Personne(s) en ligne (7 Personne(s) connectée(s) sur Forum)

Utilisateur(s): 0
Invité(s): 7

Plus ...

Parcourir ce sujet :   1 Utilisateur(s) anonymes





Clignotants
Régulier
Inscrit:
22/03/2013 11:07
De Vincourt 95280
Messages: 29
Hors Ligne
La fée électricité s’est penchée sur la Mk5....
J’avais plus de lumière de clignotant sur le tableau de bord
Contrôle continuité ok masse ok
Changement de centrale 3 différentes idem
Si je branche fils direct dur batterie elle s’allume
Le plot de la centrale affiche une variation de voltage mais pas suffisante pour que ça s’allume
Les clignotants eux s’allument
J’AI BESOIN D’UN INGÉNIEUX

Posté le : 27/03 21:14
Transférer la contribution vers d'autres applications Transférer


Re: Clignotants
Régulier
Inscrit:
22/03/2013 11:07
De Vincourt 95280
Messages: 29
Hors Ligne
Le meme en anglais...
Flasher module Mk5
Since few time the dashboard light do not flash... cable checking ok. I tried 3 different type of flashing box: same result. The "P" plot on flasher give some voltage variation but no light. any idea?
I had to swap "L" & "X" otherwise the lights illuminates but not flashing.

Attacher un fichier:


pdf Flasher.pdf Taille: 14.29 KB; Hits: 23

Posté le : 28/03 10:41
Transférer la contribution vers d'autres applications Transférer


Re: Clignotants
Administrateur
Inscrit:
02/03/2013 13:44
De Amboise
Messages: 393
Hors Ligne
Bonjour Carlos,
Désolé de ne pouvoir te répondre, mais la mécanique/électricité et moi cela fait deux !
J'ai vu que tu as posté ta demande sur le groupe FB dédié avec plus de succès ...
Nous sommes assez peu sur ce forum, donc les réponses ne sont pas toujours immédiates.

Bon courage,
Michel

Posté le : 29/03 12:29
Transférer la contribution vers d'autres applications Transférer


Re: Clignotants
Régulier
Inscrit:
22/03/2013 11:07
De Vincourt 95280
Messages: 29
Hors Ligne
Merci Michel.... j'ai eu un avis d'un électricien auto compétent.... selon lui si les masses des 4 clignotants ne sont pas parfaites, la lampe témoin ne se déclenche pas... J'ai commencé à démonter / nettoyer les 4 clignotants... la masse batterie / chassis-moteur n'était pas à 100/100... mais c'est long et fastidieux
J'ai également découvert que les stops et la lampe de la boîte à outils ne s'allument pas.... je démonte le coffre pour avoir accès au câblage
/jours

Posté le : 30/03 15:37
Transférer la contribution vers d'autres applications Transférer


Re: Clignotants
Régulier
Inscrit:
22/03/2013 11:07
De Vincourt 95280
Messages: 29
Hors Ligne
Bon reçu ce matin un 4ème "flasher" type Lucas SFB100 et celà fonctionne!!! les produits chinois c'est de la M.... Merci à tous pour vos encouragements.... Mes branchements étaient corrects!

Posté le : 12/04 12:11
Transférer la contribution vers d'autres applications Transférer


Re: Clignotants
Administrateur
Inscrit:
02/03/2013 13:44
De Amboise
Messages: 393
Hors Ligne
Voilà une bonne nouvelle de savoir que tout refonctionne comme au premier jour :)
Voilà la belle "Blanchette" prête pour de nouvelles aventures ...

A+, Michel

Posté le : 12/04 12:17
Transférer la contribution vers d'autres applications Transférer



 Haut   Précédent   Suivant



Vous pouvez voir les sujets.
Vous ne pouvez pas débuter de nouveaux sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

Contact - Mentions légales
Clignotants [Forum - Les Mark V]

Powered by XOOPS